股票公式

当前位置: ddx在线 > 股票公式 > 正文

通达信红柱抄底买入指标公式_红柱抄底买入指标

时间:2020-12-06 12:12:17

通达信红柱抄底买入指标公式:

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
STICKLINE(CROSS(BIAS,乖离) AND 乖离<-9.5,60,0,2,0),COLORRED;

通达信红柱抄底买入指标公式实例图解:

通达信红柱抄底买入指标公式

标签阅读:

上一篇:通达信天地相交买点抄底指标公式_天地相交买点抄底指标

下一篇:同花顺突破上轨买入下轨支撑抄底指标公式_突破上轨买入下轨支撑抄底指标

股票公式相关信息