股票公式

当前位置: ddx在线 > 股票公式 > 正文

通达信猛虎选股抄底买入指标公式_猛虎选股抄底买入指标

时间:2020-12-06 12:11:18

通达信猛虎选股抄底买入指标公式:

A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
RMA:=EMA(C,7);
NMA:=EMA(C,19);
UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
买进:((LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2))) AND REF(DOWN,1)<REF(DOWN,2) AND UP>REF(DOWN,1))=0;

通达信猛虎选股抄底买入指标公式实例图解:

通达信猛虎选股抄底买入指标公式

标签阅读:

上一篇:通达信低位追涨停抄底指标公式_低位追涨停抄底指标

下一篇:通达信天地相交买点抄底指标公式_天地相交买点抄底指标

股票公式相关信息