股票公式

当前位置: ddx在线 > 股票公式 > 正文

通达信这个杀手不太冷选股抄底买进指标公式_这个杀手不太冷选股抄底买进指标

时间:2020-12-06 12:11:54

通达信这个杀手不太冷选股抄底买进指标公式:

DOU:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);
DOUDOU:=SMA(DOU,3,1);
趋势:=SMA(DOUDOU,3,1);
人气:=SMA(趋势,3,1);
杀手出击:CROSS(趋势,人气)AND (趋势>34)AND (趋势<50);

通达信这个杀手不太冷选股抄底买进指标公式实例图解:

通达信这个杀手不太冷选股抄底买进指标公式

标签阅读:

上一篇:通达信望穿秋水选股抄底指标公式_望穿秋水选股抄底指标

下一篇:同花顺散户线抄底逃顶波段买卖指标公式_散户线抄底逃顶波段买卖指标源码

股票公式相关信息